fehlerhafte anzeige

Alles was sonst nirgendwo reinpasst ;-)
huegelbauer
Beiträge: 13
Registriert: 30.05.2018, 12:12

fehlerhafte anzeige

Ungelesener Beitrag von huegelbauer » 28.03.2021, 10:55

hallo,im loginbereich hab ich balken statt den schriftzug. noch nicht registrier?dann kommt ein balken und nicht hier klicken.
bei passwort vergessen ist nur ein balken.
im admin-menue ist nur ein bruchteil lesbar
wie kann ich alles wieder sichtbar machen?
lg

Webkicks
Webkicks - Team
Beiträge: 722
Registriert: 02.05.2003, 00:16
Kontaktdaten:

Re: fehlerhafte anzeige

Ungelesener Beitrag von Webkicks » 28.03.2021, 18:30

Hast Du evtl. die Linkfarbe und die Link-Hintergrundfarbe identisch eingestellt? Blauer Text auf blauem Hintergrund ergäbe natürlich einen blauen Balken ;) Das ließe sich dann im Admin-Menü unter "Design" korrigieren. Am besten die nicht lesbaren Links vorher mit der Maus markieren, dann sollten sie erkennbar sein.

huegelbauer
Beiträge: 13
Registriert: 30.05.2018, 12:12

Re: fehlerhafte anzeige

Ungelesener Beitrag von huegelbauer » 28.03.2021, 19:36

danke für die antwort. wie kann sich das ändern, wenn ich nichts geändert hab?

Webkicks
Webkicks - Team
Beiträge: 722
Registriert: 02.05.2003, 00:16
Kontaktdaten:

Re: fehlerhafte anzeige

Ungelesener Beitrag von Webkicks » 29.03.2021, 22:11

Die Farbeinstellungen können durch alle Admins Deines Chats geändert werden, weitere Ursachen gibt es hier keine.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste